Voltando meio capenga

Share on facebook
Facebook
Share on twitter
Twitter
Share on pinterest
Pinterest
Share on whatsapp
WhatsApp
Share on facebook
Share on twitter
Share on pinterest
Share on whatsapp
Categorias
Night mode

Pessoal, estou com problemas em meu computador principal desde a porra do apagão. Eu uso um nobreak parrudo e não só o nobreak foi para o saco como o próprio computador parece ter ficado maluco. No início ele ligava, e funcionou normalmente na sexta-feira, mas desde ontem ele fica um tempo ligado começa a piscar a tela e daí desliga sozinho. Tenho a impressão que a fonte foi para o saco, ou então pode ser algo mais sério, como um curto na placa-mãe. Pra piorar, eu estou com a maquina lotada de trabalho importante, alguns que eu preciso entregar logo. Então este post é pra avisar que eu voltei, mas meio capenga. Estou usando o outro pc, que não tem muitas ferramentas que eu uso normalmente. Não sei dizer quando a situação se normalizará, mas devo fazer alguns posts e passarei o dia todo tentando ressuscitar o bicho.

Comments

comments

Share on facebook
Facebook
Share on twitter
Twitter
Share on whatsapp
WhatsApp
Share on telegram
Telegram

11 respostas

  1. O meu foi assim. Mesma descrição do prolema, igual o seu. Foi “diagnosticado” como problema na fonte que, consequentemente, acabou fodendo a placa mãe junto. Baita preju.
    Mas, tenta trocar a fonte primeiro, vai que a placa mãe se salvou.

  2. Vish boa sorte Felipe, aqui num teve apagão mas o módulo isolador aqui deu um estouro que foi foda, mas não prejudicou nada. Sorte com teu backup, se o fizer, rsrs.

    1. O Nobreak foi mesmo para o saco. Já a maquina eu consegui recuperar. Não acabei os testes ainda mas me parece que deu pau da placa de video. Ela entra em curto quando o windows joga o direct x nela. Daí o sistema todo desliga. Nunca tinha visto isso. Transplantei outra placa pra ele e tá funcionando estável até agora. Vou entregar os trabalhos, fazer uns backups e voltar a fazer testes para ter certeza que é isso mesmo.

  3. Também estou passando por problemas no meu pc…
    Após o apagão, minha internet ficou dois dias no limbo…
    Ainda agora, quando vou acessar, tenho que desligar o modem da tomada pra fazer conexão de rede…
    E ele tem vez que desliga do nada…

    Bug do Milênio retroativo?

  4. ô cara, se tu tiver que comprar peça nova, e não quiser ir ao Rio e talz, tem uma loja em niterói na amaral peixoto, na galeria quilotebytes, a loja chama JD Informática, você será bem atendido por um preço camarada. (por incrível que pareça, eu sou apenas um cliente da loja u_u)

  5. Grande blogueiro. Problemas a gente enfrenta. O importante é que volte, porque é um dos melhores blogs da net, inteligente, sempre com coisas interessantes. Demore o que for, mas volte, não nos abandone, depois de ter nos viciado em boa cultura.

Deixe um comentário

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.

© MUNDO GUMP – Todos os direitos reservados. Proibida a reprodução sem autorização.