Share on facebook
Facebook
Share on twitter
Twitter
Share on pinterest
Pinterest
Share on whatsapp
WhatsApp
Share on facebook
Share on twitter
Share on pinterest
Share on whatsapp

Pessoal, estou com problemas em meu computador principal desde a porra do apagão. Eu uso um nobreak parrudo e não só o nobreak foi para o saco como o próprio computador parece ter ficado maluco. No início ele ligava, e funcionou normalmente na sexta-feira, mas desde ontem ele fica um tempo ligado começa a piscar a tela e daí desliga sozinho. Tenho a impressão que a fonte foi para o saco, ou então pode ser algo mais sério, como um curto na placa-mãe. Pra piorar, eu estou com a maquina lotada de trabalho importante, alguns que eu preciso entregar logo. Então este post é pra avisar que eu voltei, mas meio capenga. Estou usando o outro pc, que não tem muitas ferramentas que eu uso normalmente. Não sei dizer quando a situação se normalizará, mas devo fazer alguns posts e passarei o dia todo tentando ressuscitar o bicho.

Voltando meio capenga

Comments

comments

Share on facebook
Facebook
Share on twitter
Twitter
Share on whatsapp
WhatsApp
Share on telegram
Telegram

11 ideias sobre “Voltando meio capenga

  • 17 de novembro de 2009 em 22:57
    Permalink

    O meu foi assim. Mesma descrição do prolema, igual o seu. Foi “diagnosticado” como problema na fonte que, consequentemente, acabou fodendo a placa mãe junto. Baita preju.
    Mas, tenta trocar a fonte primeiro, vai que a placa mãe se salvou.

    Resposta
    • 18 de novembro de 2009 em 8:00
      Permalink

      POis é. Eu tava achando estranho, pois a fonte tava ligando normal, mas entrava no windows e a maquina desligava. TRoquei a placa de video e funcionou.

      Resposta
  • 18 de novembro de 2009 em 0:26
    Permalink

    Você disse que ele funcionou normalmente na sexta-feira e depois ficou maluco? Foi a sexta-feira então. Sexta-feira 13.

    Resposta
  • 18 de novembro de 2009 em 1:54
    Permalink

    Vish boa sorte Felipe, aqui num teve apagão mas o módulo isolador aqui deu um estouro que foi foda, mas não prejudicou nada. Sorte com teu backup, se o fizer, rsrs.

    Resposta
    • 18 de novembro de 2009 em 7:58
      Permalink

      O Nobreak foi mesmo para o saco. Já a maquina eu consegui recuperar. Não acabei os testes ainda mas me parece que deu pau da placa de video. Ela entra em curto quando o windows joga o direct x nela. Daí o sistema todo desliga. Nunca tinha visto isso. Transplantei outra placa pra ele e tá funcionando estável até agora. Vou entregar os trabalhos, fazer uns backups e voltar a fazer testes para ter certeza que é isso mesmo.

      Resposta
  • 18 de novembro de 2009 em 15:30
    Permalink

    Também estou passando por problemas no meu pc…
    Após o apagão, minha internet ficou dois dias no limbo…
    Ainda agora, quando vou acessar, tenho que desligar o modem da tomada pra fazer conexão de rede…
    E ele tem vez que desliga do nada…

    Bug do Milênio retroativo?

    Resposta
  • 18 de novembro de 2009 em 18:31
    Permalink

    ô cara, se tu tiver que comprar peça nova, e não quiser ir ao Rio e talz, tem uma loja em niterói na amaral peixoto, na galeria quilotebytes, a loja chama JD Informática, você será bem atendido por um preço camarada. (por incrível que pareça, eu sou apenas um cliente da loja u_u)

    Resposta
    • 20 de novembro de 2009 em 8:29
      Permalink

      Eu acho que já comprei lá… MAs não tenho certeza.

      Resposta
  • 19 de novembro de 2009 em 13:18
    Permalink

    Grande blogueiro. Problemas a gente enfrenta. O importante é que volte, porque é um dos melhores blogs da net, inteligente, sempre com coisas interessantes. Demore o que for, mas volte, não nos abandone, depois de ter nos viciado em boa cultura.

    Resposta

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.

error: Alerta: Conteúdo protegido !!